<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Northeast News |   KC Smart City data website goes live</title>
    <meta name="description" content="">
    <meta name="viewport" content="width=device-width">

    <!-- Style-->
    <link rel="stylesheet" href="http://northeastnews.net/pages/wp-content/themes/tribune/css/normalize.css"/>
    <link rel="stylesheet" href="http://northeastnews.net/pages/wp-content/themes/tribune/css/main.css"/>
    <link rel="stylesheet" href="http://northeastnews.net/pages/wp-content/themes/tribune/css/bootstrap.min.css" media="screen"/>
    <link rel="stylesheet" href="http://northeastnews.net/pages/wp-content/themes/tribune/static/style.css"/>

    
    <!-- HEAD INCLUDES-->
       <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/northeastnews.net\/pages\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://northeastnews.net/pages/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22106528-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://northeastnews.net/pages/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://northeastnews.net/pages/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://northeastnews.net/pages/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Letter to the Editor: Heartland Tree Alliance' href='http://northeastnews.net/pages/?p=34924' />
<link rel='next' title='Project application submitted for site of deadly Northeast fire' href='http://northeastnews.net/pages/?p=34955' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://northeastnews.net/pages/?p=34951" />
<link rel='shortlink' href='http://northeastnews.net/pages/?p=34951' />
<link rel="alternate" type="application/json+oembed" href="http://northeastnews.net/pages/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnortheastnews.net%2Fpages%2F%3Fp%3D34951" />
<link rel="alternate" type="text/xml+oembed" href="http://northeastnews.net/pages/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnortheastnews.net%2Fpages%2F%3Fp%3D34951&#038;format=xml" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://northeastnews.net/pages/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=8" />
		       <script>($ = window.jQuery)|| document.write('<scr'+'ipt src="http://northeastnews.net/pages/wp-content/themes/tribune/js/vendor/jquery-1.9.0.min.js"><\/scr'+'ipt>');</script>
    <!-- END HEAD INCLUDES -->


    <!-- FB og tags.-->
    <meta property="og:title" content="KC Smart City data website goes live"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="http://northeastnews.net/pages/wp-content/uploads/2014/10/cropped-flag_shoplocal.jpg"/>
    <meta property="og:url" content="http://northeastnews.net/pages/?p=34951"/>
    <meta property="og:sitename" content="Northeast News"/>
    <meta property="fb:admins" content="wouterken"/>

    
</head>

<div id="background"></div>

<body>
    <div id="content">
        <div id="fb-root"></div>
        <div id="header" class="navbar">


            <div id="header-bar">

                <!-- Header image -->
                <a href="http://northeastnews.net/pages"><img src="http://northeastnews.net/pages/wp-content/uploads/2014/10/cropped-flag_shoplocal.jpg" height="100" width="728" alt="" class="left" />
                </a>

                
                <div id="search-and-login">
                                        
                    <div class='break'></div>
                    
                                <form role="search" method="get" id="searchform" action="http://northeastnews.net/pages">
                <div >
                    <input type="text" value="" name="s" id="s" placeholder="Search...">
                </div>
            </form>                </div>
                <!-- search-and-login -->

            </div>
            <!-- Header bar -->
    
            <div class='break'>
            </div>
            <button type="button" class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse" onclick="$('#main-menu').slideToggle()">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <div id="main-menu" class="left ">
                <div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-25550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25550"><a href="http://northeastnews.net/pages/?cat=38">News</a>
<ul class="sub-menu">
	<li id="menu-item-25551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25551"><a href="http://northeastnews.net/pages/?cat=10">Features</a></li>
</ul>
</li>
<li id="menu-item-25552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25552"><a href="#">Local</a>
<ul class="sub-menu">
	<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25553"><a href="http://northeastnews.net/pages/?cat=76">Almanac</a></li>
	<li id="menu-item-26010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26010"><a href="http://northeastnews.net/pages/?cat=147">Business</a></li>
	<li id="menu-item-26009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26009"><a href="http://northeastnews.net/pages/?cat=148">Neighborhoods</a></li>
	<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25555"><a href="http://northeastnews.net/pages/?cat=90">Most Wanted</a></li>
	<li id="menu-item-25556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25556"><a href="http://northeastnews.net/pages/?cat=43">Obituaries</a></li>
	<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25554"><a href="http://northeastnews.net/pages/?cat=52">Education</a></li>
	<li id="menu-item-25558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25558"><a href="http://northeastnews.net/pages/?cat=54">Sports</a></li>
	<li id="menu-item-25559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25559"><a href="http://northeastnews.net/pages/?cat=99">Northeast Chamber of Commerce</a></li>
</ul>
</li>
<li id="menu-item-25560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25560"><a href="http://northeastnews.net/pages/?cat=6">Classified</a></li>
<li id="menu-item-25561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25561"><a href="#">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-25562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25562"><a href="http://northeastnews.net/pages/?cat=64">Buzz</a></li>
	<li id="menu-item-25565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25565"><a href="http://northeastnews.net/pages/?cat=102">Retorts Illustrated</a></li>
	<li id="menu-item-25563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25563"><a href="http://northeastnews.net/pages/?cat=96">Letters</a></li>
	<li id="menu-item-25564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25564"><a href="http://northeastnews.net/pages/?cat=82">Postcard</a></li>
</ul>
</li>
<li id="menu-item-25566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25566"><a href="http://northeastnews.net/pages/?page_id=2">About us</a>
<ul class="sub-menu">
	<li id="menu-item-25569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25569"><a href="http://northeastnews.net/pages/?page_id=144">Local links</a></li>
</ul>
</li>
<li id="menu-item-25567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25567"><a href="http://northeastnews.net/pages/?page_id=30">Contact</a></li>
<li id="menu-item-25568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25568"><a href="http://northeastnews.net/pages/?page_id=28">Advertising</a></li>
</ul></div>            </div>
            
        </div>
        <div class='break'></div>
        <div id="header-separator"></div>

          <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
            <![endif]-->
<div id="page">
            
    <div id="main-section">
        <div id="left-section" class='grid-66'>
            <div id="story" class="double-column">
    
                                                                
                        
                    <h2 class="entry-title">KC Smart City data website goes live</h2>
                    <p>
                        <span class="article-meta">
                                                        <span class='author'>
                                By <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                            </span> | 
                                                                                    <b>Posted</b> 
                            <span class='time'>
                                February 8th, 2017                            </span> |
                                                        <span class='share'><!-- Start Share Section -->
<span id="share-button" style="position: relative;">
    <img src="http://northeastnews.net/pages/wp-content/themes/tribune/img/share.png"/>
    <span id="share-content" style="position: absolute; width: 210px; height: 0px; padding: 0px; overflow:hidden; display: block;">
        <span id="share-panel-bg" style="width: 210px; height: 90px;  background: black;position: absolute; z-index: 5; border-radius: 5px; opacity: 0.6;">
        </span>
        <span id="share-panel" style="width: 220px; height: 90px;  padding: 15px; position: absolute; z-index: 5; border-radius: 5px; ">
            <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical">
                Tweet
            </a>
            <script type="text/javascript" src="http://platform.twitter.com/widgets.js">
            </script>
            <g:plusone size="tall" href="http%3A%2F%2Fnortheastnews.net%2Fpages%2F%3Fp%3D34951">
            </g:plusone>
            <span class="fb-like" data-href="http://northeastnews.net/pages/?p=34951" data-send="false" data-layout="box_count" data-width="100" data-show-faces="true" data-font="tahoma" data-action="like">
            </span>
        </span>
    </span>
</span>
<script type='text/javascript'>$(document).ready(function(){var f=true;$("#share-button").click(function(){if(f){$("#share-content").css('display','none');$("#share-content").css('height','90px');$("#share-content").css('padding','15px');f=false;}$("#share-content").slideToggle();});});</script>
<!-- End Share Section --></span>
                        </span>
                        <!-- article-meta -->
                    </p>
    
                    <div class="entry-content" style="position: relative;">
                                                                                                      
                            <p><em><strong><a href="http://northeastnews.net/pages/?attachment_id=34953" rel="attachment wp-att-34953"><img class="aligncenter size-large wp-image-34953" src="http://northeastnews.net/pages/wp-content/uploads/2017/02/Smart-City-2-1024x678.jpg" alt="" width="1024" height="678" srcset="http://northeastnews.net/pages/wp-content/uploads/2017/02/Smart-City-2-1024x678.jpg 1024w, http://northeastnews.net/pages/wp-content/uploads/2017/02/Smart-City-2-400x265.jpg 400w, http://northeastnews.net/pages/wp-content/uploads/2017/02/Smart-City-2-768x509.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>By Paul Thompson</strong></em></p>
<p><em><strong>Northeast News</strong></em></p>
<p><em><strong>February 8, 2017</strong></em></p>
<p>KANSAS CITY, Missouri &#8211; A new digital platform unveiled this week as part of Kansas City&#8217;s Smart City initiative will make planning your day around the KC Streetcar line easier than ever.</p>
<p>Mayor Sly James appeared at a national workshop hosted by Think Big Partners (1712 Main) on Tuesday, February 7 to announce the digital publication of the sensor-compiled Smart City data on <a href="http://smartkcmo.xaqt.com/">smartkcmo.xaqt.com/</a>. The sensors gather up to 10 Gigabytes of raw data per day, which is then presented on the Xaqt web portal to provide the public with real time information surrounding the downtown streetcar line &#8211; including available parking spaces, the current location of each of the City&#8217;s three streetcars, traffic flow along the corridor over a 24-hour period, and current traffic conditions.</p>
<p>&#8220;The heat map, where you see the bright orange and red, that&#8217;s actually showing the rate of traffic flow,&#8221; said Chris Crosby, CEO of Xaqt.</p>
<p>The new website is part of Kansas City, Missouri&#8217;s Smart City initiative, kicked off nine months ago, which has also included the addition of free public Wi-Fi and the installation of 25 interactive kiosks downtown. The smart sensors which power the new website currently track the length of the 2.2 mile KC Streetcar route, bounding north at City Market and south at Union Station.</p>
<p>&#8220;It&#8217;s about 51 blocks of total Wi-Fi space right now, and the traffic censors are on Main,&#8221; said Bob Bennett, KCMO Chief Innovation Officer.</p>
<p>Bennett said that while the parking and traffic components were the first aspects of the rollout due to their utility to the public, they only represent the tip of the iceberg in terms of what the City can garner from its smart sensors. The web site is expected to eventually include details that could drive economic activity, such as pedestrian traffic along the Main Street corridor, the ability to study days and weeks worth of back data, and even a feature to &#8216;futurecast&#8217; expected traffic conditions.</p>
<p>&#8220;Over time, I anticipate that there will be economic pieces that come off of this,&#8221; said Bennett. &#8220;With the foot traffic and vehicular traffic, we&#8217;ll be able to figure out where business opportunities are. I am looking for the next coffee shop guy to come up and look for where the optimal location is within Main Street. Based on the foot traffic, I can tell you where that is.&#8221;</p>
<p>Moving forward, Bennett added that the City would like to see Smart City sensors added to other parts of the city. Specifically, he mentioned installing sensors along any future expansion to the streetcar line and throughout the Northland neighborhood. The biggest priority, according to Bennett, is to include smart sensors along the Prospect corridor, where the new $54 million Prospect MAX line is expected to begin operation in 2020.</p>
<p>&#8220;The first of these was to do for Prospect Avenue what has been done here on Main Street, in terms of Wi-Fi access, in terms of digital kiosks, in terms of public safety infrastructure,&#8221; said Bennett.</p>
<p>The new website also helps the City of Kansas City, Missouri keep a pledge with taxpayers to ensure that all city data remains open to the public. Bennett noted the importance of that promise after the February 7 announcement.</p>
<p>&#8220;We signed an agreement with the citizens of Kansas City in October 2015 that all of our data would be open,&#8221; said Bennett. &#8220;We are not hiding anything. This is yet another manifestation of that.&#8221;</p>
<p>For his part, Crosby said that Kansas City has been a strong partner in building a technologically savvy municipality.</p>
<p>&#8220;Kansas City, when we look at it in comparison to other cities, they&#8217;re very forward thinking, and they&#8217;re very innovative,&#8221; said Crosby.</p>
<p>&nbsp;</p>
                                                                                            </div><!-- .entry-content -->
    
                    <div class='break'></div>
                                                <nav class="nav-single">
                            <h3 class="assistive-text">Other Stories</h3>
                            <span class="nav-previous"><a href="http://northeastnews.net/pages/?p=34924" rel="prev"><span class="meta-nav">&larr;</span> Letter to the Editor: Heartland Tree Alliance</a></span>&nbsp;|&nbsp;
                            <span class="nav-next"><a href="http://northeastnews.net/pages/?p=34955" rel="next">Project application submitted for site of deadly Northeast fire <span class="meta-nav">&rarr;</span></a></span>
                        </nav><!-- .nav-single -->

                        
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	
                                            
                </div>
                <!-- story -->

                <div id="left-column"  class='grid-50 right'>
                    

                    <div class='stories'>
                            <li id="stories-3" class="widget widget_stories"><div class='widget-spacer'></div>                                                
                <div class='post-excerpt format-all'>
                                                              
                     <h4>
                        <a href="http://northeastnews.net/pages/?p=34955" rel="bookmark" title="Permanent Link to Project application submitted for site of deadly Northeast fire">
                            Project application submitted for site of deadly Northeast fire                        </a>
                    </h4>
                                        
                     
                                          <small>
                            February 8th, 2017<br/>by <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                     </small>
                                          
                     
                     
                                         
                                                                                                 <div class="img story-img img-left">
                            <div class="img-frame">
                                
                                <a class='shadow'>
                                    <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/Snyders-lot-1024x678.jpg">                                </a>
                                                            </div>
                        </div>
                                                 
                     
                                          <p>By Paul Thompson Northeast News February 8, 2017 KANSAS CITY, Missouri &#8211; An application for a project plan has been [&hellip;]</p>
                     
                                          <div class='break'></div>
                     <hr/>
                </div>
                                            
                <div class='post-excerpt format-all'>
                                                              
                     <h4>
                        <a href="http://northeastnews.net/pages/?p=34915" rel="bookmark" title="Permanent Link to Immigration executive action causes concern, halts refugee resettlement in Northeast">
                            Immigration executive action causes concern, halts refugee resettlement in Northeast                        </a>
                    </h4>
                                        
                     
                                          <small>
                            February 8th, 2017<br/>by <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                     </small>
                                          
                     
                     
                                         
                                                                                                 <div class="img story-img img-left">
                            <div class="img-frame">
                                
                                <a class='shadow'>
                                    <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/DSC_0177-1024x678.jpg">                                </a>
                                                            </div>
                        </div>
                                                 
                     
                                          <p>By Paul Thompson Northeast News February 8, 2017 KANSAS CITY, Missouri &#8211; Americans flocked to international airports throughout the country [&hellip;]</p>
                     
                                          <div class='break'></div>
                     <hr/>
                </div>
                                            
                <div class='post-excerpt format-all'>
                                                              
                     <h4>
                        <a href="http://northeastnews.net/pages/?p=34943" rel="bookmark" title="Permanent Link to KCFD conducts training at Royale Inn site">
                            KCFD conducts training at Royale Inn site                        </a>
                    </h4>
                                        
                     
                                          <small>
                            February 7th, 2017<br/>by <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                     </small>
                                          
                     
                     
                                         
                                                                                                 <div class="img story-img img-left">
                            <div class="img-frame">
                                
                                <a class='shadow'>
                                    <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/KCFD-Training-1024x678.jpg">                                </a>
                                                            </div>
                        </div>
                                                 
                     
                                          <p>By Paul Thompson Northeast News February 7, 2017 KANSAS CITY, Missouri &#8211; In the latest reminder that the Royale Inn [&hellip;]</p>
                     
                                          <div class='break'></div>
                     <hr/>
                </div>
                                            
                <div class='post-excerpt format-all'>
                                                              
                     <h4>
                        <a href="http://northeastnews.net/pages/?p=34908" rel="bookmark" title="Permanent Link to 3rd Annual Old House Expo set for Feb. 4">
                            3rd Annual Old House Expo set for Feb. 4                        </a>
                    </h4>
                                        
                     
                                          <small>
                            February 2nd, 2017<br/>by <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                     </small>
                                          
                     
                     
                                         
                                                                                                 <div class="img story-img img-left">
                            <div class="img-frame">
                                
                                <a class='shadow'>
                                    <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/expo4.jpg">                                </a>
                                                            </div>
                        </div>
                                                 
                     
                                          <p>By Paul Thompson Northeast News February 2, 2017 KANSAS CITY, Missouri &#8211; DIY Network personalities Tamara Day and Ward Schraeder [&hellip;]</p>
                     
                                          <div class='break'></div>
                     <hr/>
                </div>
                                            
                <div class='post-excerpt format-all'>
                                                              
                     <h4>
                        <a href="http://northeastnews.net/pages/?p=34904" rel="bookmark" title="Permanent Link to KCPS to host career fair this weekend">
                            KCPS to host career fair this weekend                        </a>
                    </h4>
                                        
                     
                                          <small>
                            February 1st, 2017<br/>by <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                     </small>
                                          
                     
                     
                                         
                                                                                                 <div class="img story-img img-left">
                            <div class="img-frame">
                                
                                <a class='shadow'>
                                    <img src="http://northeastnews.net/pages/wp-content/uploads/2016/11/Bedell-1024x678.jpg">                                </a>
                                                            </div>
                        </div>
                                                 
                     
                                          <p>By Paul Thompson Northeast News February 1, 2017 KANSAS CITY, Missouri &#8211; Want to work for Kansas City Public Schools? [&hellip;]</p>
                     
                                          <div class='break'></div>
                     <hr/>
                </div>
                
                
            </div>
                
        </li>
                </div>
                <div id="middle-column"  class='grid-50 right'>
                    <li id="ad-7" class="widget widget_ad"><div class="widget-spacer"></div>        <div class='ad ad-box'>
            <div class='ad-container'>
                <a href="http://northeastnews.net/pages/wp-content/uploads/2016/08/32-BC-Backpage.pdf" target="_blank"><img class="alignnone" src="/pages/wp-content/uploads/2014/12/nuzbot_Tue-Dec-16-20142.jpg" alt="" width="300" height="250" /></a>

&nbsp;            </div>
            <div class='ad-marker'>
                <small>[Advertisement.]</small>
            </div>

        </div>
        </li>


                    <div class='stories'>
                            <li id="stories-4" class="widget widget_stories"><div class='widget-spacer'></div>                                                
                <div class='post-excerpt format-all'>
                                                              
                     <h4>
                        <a href="http://northeastnews.net/pages/?p=34899" rel="bookmark" title="Permanent Link to Another dangerous building demolished in Northeast">
                            Another dangerous building demolished in Northeast                        </a>
                    </h4>
                                        
                     
                                          <small>
                            February 1st, 2017<br/>by <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                     </small>
                                          
                     
                     
                                         
                                                                                                 <div class="img story-img img-left">
                            <div class="img-frame">
                                
                                <a class='shadow'>
                                    <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/demo-1024x678.jpg">                                </a>
                                                            </div>
                        </div>
                                                 
                     
                                          <p>By Paul Thompson Northeast News February 1, 2017 KANSAS CITY, Missouri &#8211; On the morning of Wednesday, February 1 &#8211; [&hellip;]</p>
                     
                                          <div class='break'></div>
                     <hr/>
                </div>
                                            
                <div class='post-excerpt format-all'>
                                                              
                     <h4>
                        <a href="http://northeastnews.net/pages/?p=34877" rel="bookmark" title="Permanent Link to Independence Avenue CID working hard to keep community safe">
                            Independence Avenue CID working hard to keep community safe                        </a>
                    </h4>
                                        
                     
                                          <small>
                            February 1st, 2017<br/>by <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                     </small>
                                          
                     
                     
                                         
                                                                                                 <div class="img story-img img-left">
                            <div class="img-frame">
                                
                                <a class='shadow'>
                                    <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/DSC_0110-1024x678.jpg">                                </a>
                                                            </div>
                        </div>
                                                 
                     
                                          <p>By Paul Thompson Northeast News February 1, 2017 KANSAS CITY, Missouri – When Kansas City, Missouri police officer Vito Mazzara [&hellip;]</p>
                     
                                          <div class='break'></div>
                     <hr/>
                </div>
                                            
                <div class='post-excerpt format-all'>
                                                              
                     <h4>
                        <a href="http://northeastnews.net/pages/?p=34884" rel="bookmark" title="Permanent Link to KCPD seeking help in hit and run, property crime cases">
                            KCPD seeking help in hit and run, property crime cases                        </a>
                    </h4>
                                        
                     
                                          <small>
                            January 31st, 2017<br/>by <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                     </small>
                                          
                     
                     
                                         
                                                                                                 <div class="img story-img img-left">
                            <div class="img-frame">
                                
                                <a class='shadow'>
                                    <img src="http://northeastnews.net/pages/wp-content/uploads/2017/01/hit-1024x678.jpg">                                </a>
                                                            </div>
                        </div>
                                                 
                     
                                          <p>By Paul Thompson Northeast News January 31, 2017 KANSAS CITY, Missouri &#8211; A life-threatening hit and run collision in the [&hellip;]</p>
                     
                                          <div class='break'></div>
                     <hr/>
                </div>
                                            
                <div class='post-excerpt format-all'>
                                                              
                     <h4>
                        <a href="http://northeastnews.net/pages/?p=34861" rel="bookmark" title="Permanent Link to Two men shot outside of James Elementary">
                            Two men shot outside of James Elementary                        </a>
                    </h4>
                                        
                     
                                          <small>
                            January 30th, 2017<br/>by <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                     </small>
                                          
                     
                     
                                         
                                                                                                 <div class="img story-img img-left">
                            <div class="img-frame">
                                
                                <a class='shadow'>
                                    <img src="http://northeastnews.net/pages/wp-content/uploads/2017/01/James-1024x678.jpg">                                </a>
                                                            </div>
                        </div>
                                                 
                     
                                          <p>By Paul Thompson Northeast News Janaury 30, 2017 KANSAS CITY, Missouri &#8211; Gunshots outside of James Elementary today left two [&hellip;]</p>
                     
                                          <div class='break'></div>
                     <hr/>
                </div>
                                            
                <div class='post-excerpt format-all'>
                                                              
                     <h4>
                        <a href="http://northeastnews.net/pages/?p=34858" rel="bookmark" title="Permanent Link to Missing area man located">
                            Missing area man located                        </a>
                    </h4>
                                        
                     
                                          <small>
                            January 30th, 2017<br/>by <a href="http://northeastnews.net/pages/?author=1" title="Posts by admin" rel="author">admin</a>                     </small>
                                          
                     
                     
                                         
                                                                                                 <div class="img story-img img-left">
                            <div class="img-frame">
                                
                                <a class='shadow'>
                                    <img src="http://northeastnews.net/pages/wp-content/uploads/2017/01/mike-anderson.jpg">                                </a>
                                                            </div>
                        </div>
                                                 
                     
                                          <p>By Michael Bushnell Northeast News January 30, 2017 KANSAS CITY, Missouri &#8211; A former Northeast man who went missing from [&hellip;]</p>
                     
                                          <div class='break'></div>
                     <hr/>
                </div>
                
                
            </div>
                
        </li>
                </div>
            </div>
            <!-- left-section -->

            <div id="right-column"  class='column right'>
                <li id="alfie-wp-weather-2" class="widget alfie_wp_weather"><h3>Local Weather</h3><div id="woeid-2430683" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">High:&nbsp;{{high}}&deg;&nbsp;Low:&nbsp;{{low}}&deg;</div>
                                            <div class="alfie-wp-weather-item alfie-wind">Wind:&nbsp;{{wind_direction}}
                        {{wind}} {{speed_unit}}
                    </div>
                                                            <div class="alfie-wp-weather-item alfie-sunrise">Sunrise:&nbsp;{{sunrise}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunset">Sunset:&nbsp;{{sunset}}</div>
                            </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">High                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Low:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">High                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Low:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-2430683' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 2430683,
                        unit: 'f',
                        image: 1,
                        country: 0,
                        highlow: 1,
                        wind: 1,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 1,
                        sunset: 1,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'en_US',
                        timestamp: '1486703584',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <li id="threeimagearticle-3" class="widget widget_threeimagearticle"><h3>What&#8217;s Happening</h3>        <div class='three-articles-box'>
                                            <div class='article article-1'>
                    <div class='article-img'>
                                        <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/vandalism-1024x576.jpg">                    </div>
                    <div class='article-caption'>
                        <a href="http://northeastnews.net/pages/?p=34917"><h4 class='article-title'>Precious Snowflakes</h4></a>
                        <p class='article-excerpt'>Northeast News February 8, 2017 Well the Dog has been watching some of these protests of late that are brought [&hellip;]</p>
                    </div>
                </div>

                                            <div class='article article-2'>
                    <div class='article-img'>
                                        <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/pc-1-1024x642.jpg">                    </div>
                    <div class='article-caption'>
                        <a href="http://northeastnews.net/pages/?p=34926"><h4 class='article-title'>St. Valentine champions for couples</h4></a>
                        <p class='article-excerpt'>By MICHAEL BUSHNELL Northeast News February 8, 2017 Around the year 200, the Roman Emporer Claudius was busy conquering various [&hellip;]</p>
                    </div>
                </div>

                                            <div class='article article-3'>
                    <div class='article-img'>
                                        <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/superbowlLI-1024x683.jpg">                    </div>
                    <div class='article-caption'>
                        <a href="http://northeastnews.net/pages/?p=34919"><h4 class='article-title'>retorts illustrated bryan stalder</h4></a>
                        <p class='article-excerpt'>Northeast News February 8, 2017 &nbsp;</p>
                    </div>
                </div>

                        <div class='break'></div>
        </div>
                </li>
            </div>
            <!-- right-column -->


        </div>
        <div class='break'></div>
        <div id="bottom-grid"  class='grid-100'>
            <li id="listcategorywidget-2" class="widget widget_listcategorywidget"><div class="widget-spacer"></div>        <div class='category-list'>
                                                                                                                                                                                                                                                                                                                                                        
                    
                <div class='category'>
                    <a href="http://northeastnews.net/pages/?cat=64"><h4>Buzz</h4></a>
                    <div class='category-image'>
                        <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/vandalism-1024x576.jpg">                    </div>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34917">Precious Snowflakes</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34865">Constitutional Conundrum</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34806">Minimally unconstitutional</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34758">Lucas’s Double Standard</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34671">A Legislative Snoozer</a>
                        </h5>
                                                        </div>
                                                                                                                                                                                                                                                                                                                                                                            
                    
                <div class='category'>
                    <a href="http://northeastnews.net/pages/?cat=10"><h4>Features</h4></a>
                    <div class='category-image'>
                        <img src="http://northeastnews.net/pages/wp-content/uploads/2017/01/Sly-James-March-1024x768.jpg">                    </div>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34823">Women’s March in Washington Square Park</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34740">Lucas, James back competing plans for $800 million G.O. Bond language</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34698">Families enjoy snow day in the Northeast</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34427">Fairy Princess draws big crowds to Kansas City Museum</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34363">Final murals installed at Scarritt Elementary</a>
                        </h5>
                                                        </div>
                                                                                                                                                                                                                                                                                                                                                                            
                    
                <div class='category'>
                    <a href="http://northeastnews.net/pages/?cat=96"><h4>Letters</h4></a>
                    <div class='category-image'>
                        <img src="http://northeastnews.net/pages/wp-content/uploads/2017/01/Lucas-1024x743.jpg">                    </div>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34924">Letter to the Editor: Heartland Tree Alliance</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34879">Letter to the Editor: Manny Abarca speaks out</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34786">Councilman Lucas responds to Northeast News G.O. Bond editorial</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34451">Letter to the Editor: Saint Francis improving in the Northeast</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34463">Letter to the Editor: Correction to past postcard</a>
                        </h5>
                                                        </div>
                                                                                                                                                                                                                                                                                                                                                                            
                    
                <div class='category'>
                    <a href="http://northeastnews.net/pages/?cat=90"><h4>Most Wanted</h4></a>
                    <div class='category-image'>
                        <img src="http://northeastnews.net/pages/wp-content/uploads/2015/03/BoylesCalvin.jpg">                    </div>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=27496">Northeast&#8217;s Most Wanted</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=27504">Northeast’s Most Wanted</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=27306">Northeast’s Most Wanted</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=27201">Northeast’s Most Wanted</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=27172">Northeast’s Most Wanted</a>
                        </h5>
                                                        </div>
                                                                                                                                                                                                                                                                                                                                                                            
                    
                <div class='category'>
                    <a href="http://northeastnews.net/pages/?cat=38"><h4>News</h4></a>
                    <div class='category-image'>
                        <img src="http://northeastnews.net/pages/wp-content/uploads/2017/02/Snyders-lot-1024x678.jpg">                    </div>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34955">Project application submitted for site of deadly Northeast fire</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34951">KC Smart City data website goes live</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34915">Immigration executive action causes concern, halts refugee resettlement in Northeast</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34943">KCFD conducts training at Royale Inn site</a>
                        </h5>
                                            <h5>
                            <a href="http://northeastnews.net/pages/?p=34908">3rd Annual Old House Expo set for Feb. 4</a>
                        </h5>
                                                        </div>
                                    </div>

        <div class='break'></div>
        </li>
        </div>
    </div>

            </div>
        <!-- content -->
        
        <div class='break'></div>

        <div id="footer">
                        <h6>
                Northeast News is Proudly powered by <a href="http://atomicnewstools.com">Atomic News Tools.</a>
            </h6>
        </div>
        
                
        <!-- Log-in dialog -->
        <div id="login-screen" class='mask' style='display: none;'>
            <div class='dialog' style='width: 300px; ' onclick="stop_hide()">
                    <div class='login'>
                <form method="POST" action="">
            <label>Username:</label>
            <input type='text' name='log'>
            <label>Password:</label>
            <input type='password' name='pwd'>
            <div class='break'></div>
            <input type='checkbox' name='rememberme' style='float: left;'>
            <label style='float: left;'>&nbsp;Remember Me</label>
            <input type='submit' value="Submit" style='float: right; margin-right: 50px;'>
            <div class='break' style=''></div>
                    </form>
    </div>
                <div class='break'></div>
            </div>
        </div>
        

        <!-- FB -->
        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async=true; js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&status=0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

         <!-- GA + G-Plus -->
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js" async='true'></script>
        <script>
            var _gaq=[['_setAccount',''],['_trackPageview']];
            (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
            g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
            g.async=true;
            s.parentNode.insertBefore(g,s)}(document,'script'));
        </script>
        <!-- JS -->

        <script async>
            $.ajaxPrefilter(function( options, originalOptions, jqXHR ) {
              if ( options.dataType == 'script' || originalOptions.dataType == 'script' ) {
                  options.cache = true;
              }
            });
            $("body").append(''+
                '<scri'+'pt src="http://northeastnews.net/pages/wp-content/themes/tribune/js/twitterFetcher.js" ></scr'+'ipt>\n'+
                '<scri'+'pt src="http://northeastnews.net/pages/wp-content/themes/tribune/js/main.js"></scr'+'ipt >\n'+
                '<scri'+'pt src="http://northeastnews.net/pages/wp-content/themes/tribune/js/vendor/modernizr-2.6.2.min.js" ></scr'+'ipt>\n'+
                '<scri'+'pt src="http://northeastnews.net/pages/wp-content/themes/tribune/js/bootstrap.min.js" ></scri'+'pt>\n'
                );    
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/pages\/wp-content\/plugins"};
var alfie = {"path":"\/pages\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://northeastnews.net/pages/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/pages\/wp-content\/plugins"};
var alfie = {"path":"\/pages\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://northeastnews.net/pages/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://northeastnews.net/pages/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>


    </body>
</html>
